Juelich-Logo

 
Impressum
 
Forumregeln
 
Lupen
Mikroskope
Schulung
Messtische
Mess-Software
Mikroskopierdienst
Mikroskopservice
Sonderanfertigungen
 
Ferngläser
Spektive
Teleskope
Globen
 
Sonderposten
Veranstaltungen
Forum
Testberichte
 
AGB
Impressum
Haftungsauschluss
Datenschutzerklärung
Kontakt

 

30. Oktober 2014 10:55
Danke Hans- klingt alles sehr logisch.

Jetzt bräuchten wir nur noch mal eine Zeitangabe, ab wann das "Gel" so durchgemischt ist, daß keine Brechungsindexunterschiede mehr auftreten (könnte man das so dann als Ursache sehen?).

Wie wollen wir vorgehen? Möglicherweise resultieren ja die schlechten Erfahrungen der Canonbesitzer u.a. darauf, daß batteriebewußte Nutzer den Stabi immer nur kurz anmachten und somit nie in den Bereich der durchmischten Phase gekommen sind? (Auch ich versuche die Batterien möglichst langlebig zu nutzen-also Stabi nur so lang als nötig. Wäre möglicherweise also ein Fehler)
Thema Autor Klicks Datum/Zeit

Nochmals: Canon IS "temporäre Unschärfe"

Pinac 1933 28. Oktober 2014 09:56

Re: Nochmals: Canon IS "temporäre Unschärfe"

Bernhard 871 28. Oktober 2014 10:40

Re: Nochmals: Canon IS "temporäre Unschärfe"

Hans 805 29. Oktober 2014 07:19

zu "temporäre Unschärfe"

Hans Weigum 793 30. Oktober 2014 10:50

Re: zu "temporäre Unschärfe"

maffyn 797 30. Oktober 2014 10:55

Re: zu "temporäre Unschärfe"

Hans 675 30. Oktober 2014 12:43

Re: zu "temporäre Unschärfe"

maffyn 694 30. Oktober 2014 14:15

Re: zu "temporäre Unschärfe"

Pinac 675 30. Oktober 2014 13:17

Re: Nochmals: Canon IS "temporäre Unschärfe"

maffyn 741 28. Oktober 2014 12:51

Re: Nochmals: Canon IS "temporäre Unschärfe"

Tobias Mennle 728 30. Oktober 2014 20:17



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen